Jump to content
WnSoft Forums

coecolin

Members
  • Content Count

    42
  • Joined

  • Last visited

About coecolin

  • Rank
    Junior Member

Profile Information

  • Location
    Rainham Kent UK

Recent Profile Visitors

1,303 profile views
  1. coecolin

    Taskbar

    Hi. Thanks to everyone who has replied to my query. In the end it turned out to be a simple solution. All that was required was to lock the windows 10 task bar. thanks again. Regards, Colin.
  2. coecolin

    Taskbar

    Hi. Thank you Barry and Dave for your replies. What I should have said that it is the Windows 10 taskbar that pops up several times in a sequence. Colin.
  3. coecolin

    Taskbar

    Hi. Has anybody experienced the taskbar popping up occasionally during a sequence playback in PTE version 9. If so does anybody know how to cure the problem. Regards, Colin C Coe.
  4. Hi Davegee. Thank you for your reply. I went to the post you supplied and checked out the sound track and found mine was all mp3. I then checked my image sizes and reset all to same size as there were several different sizes. All this did not make any difference. So I deleted PTE and reinstalled it and everything is now OK. Thank you once again. Colin.
  5. Hello. Has anybody had a problem that I have at the moment. That is when working on a sequence and press the play key to play that works OK every time but when I press the pause key it sometimes stops OK, but most times it takes anything from three seconds and up to 20 seconds to stop. Hoping that somebody has an answer for this. Colin. (coecolin)
  6. Hi Lin & Dave, I have finally got my head around to burning a DVD disc, thanks to both of you for your help. Colin.
  7. Hi Lin & Dave, Thank you both for your rapid response. When I get my head around this I will let you both know how I get on. Thank you both once again. Colin.
  8. Hi All, I have Pictures to Exe 8, the problem I have is when I burn a DVD Disc then play the disc on the TV the pictures do not fill the full size of the screen, it shows a Black band on the width and this band is quite large. I previously had version 7.5 and this did fill the TV screen. I contacted Wnsoft and the reply was see the forum. The settings that I have set in version 8 are as follows. 16.9 / Full screen / 1920x1080/ the fixed size of slides in pixels this BOX is un-ticked. Hoping somebody can help. Colin.
  9. Mick, Yachtsman and Ray, Thank you all for your comments. Colin
  10. For some I have been wanting to make an A/V to a song, and I have finally got round to it. It is a mix of my own images and some from the Internet. http://www.mediafire.com/download/9m458clx3n2432p/A_Taste_of_Aggro. Colin.
  11. Hello Ray, I remember seeing Bert a few weeks ago and watching it again, like Mick I felt it was much stronger. Very well done as are a lot of your AVs that we have seen at the club or the AV group. Keep up the good work. Colin.
  12. Dave, Many many thanks Dave, I use Cool Edit for music and checked the sample rate and found it to be 48000. So I reloaded the music and saved at 44100 and everything works OK now. Thank you once again. Colin.
  13. Dave, I have created a zip file of a section of the project that I am working on. If you click between the end of the gray bar and slide 5 in the mini player you will find that it runs OK. Now click from the beginning in the mini player and you should find that it runs out of sync. Also if you click preview it also runs out of sync. I downloaded dropbox but could not get on with it , so as I had a mediafire account I have used that. Regards, Colin http://www.mediafire.com/?5u7lk6zkmieia3x
  14. Dave, I will do as you suggest and put the zip file into Dropbox. Only I will not be able to do this until Wednesday as I am out all day tomorrow. Colin.
  15. Dave, I have got the file size down to the limit which is only five slides including section of music which is not enough to create the problem. Any ideas. Regards, Colin.
×
×
  • Create New...