Jump to content
WnSoft Forums

pere

Members
  • Content Count

    24
  • Joined

  • Last visited

About pere

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Links file exe compressed exe file for internet. In exe mode (create exe) the operation is also wrong. https://drive.google.com/file/d/1rDQNTznVU6QFLNcUK_FZJEhJoCkveiOA/view?usp=sharing https://drive.google.com/file/d/1nujWgc40SoPporHKO0k5-6HNQNHJq5ds/view?sp=sharing Thank you
  2. Attached link exe files A9 version 9.0.22 and A10 version 10.0 beta 19. The format is 16: 9, full screen. https://drive.google.com/file/d/1rK2I8TECWcS3EwMDdiQJOMvme2w5Pxis/view?sp=sharing https://drive.google.com/file/d/16xzucdqVkum7EuCCg_66-xFCTMzm5ze0/view?usp=sharing Thank you
  3. In the preview screen it works correctly, the problem persists when creating an exe file .
  4. attached files zip files https://drive.google.com/file/d/1GxEuxZahldEW224rm5Hh4K-STLrsOpZD/view?usp=sharing
  5. The same project in version 9.0.22 the displacement of the slide image is correct, but not in version 10.0.18. It is not a smooth movement but a blow. Excuse my English. https://drive.google.com/file/d/1taVI0jS2guQx1f10oZVgrnYhvNr48M-x/view?usp=sharing (version 9) https://drive.google.com/file/d/1CpWBMqFr9gyyYTm5_p4yoGuDjfJ-NuGf/view?usp=sharing (versiĆ³ 10)
  6. pere

    error backup

    detail in document BAckup.pdf
  7. version 20 When creating backup and decompressing, the location of the files is from where the backup was generated, when it would have to be the destination folder that we have assigned. I create a backup in folder "A" I decompress the backup in folder "b" I delete files and I open the file PTE does not detect that I have deleted them or because it looks for its location in folder "A"
  8. Thanks for the info Pere
  9. I have created an exe, the 360 Total Security antivirus detects a Trojan and deletes the file. The exe are simple sample images and nothing else. The antivirus does not always detect Trojan, I can not know when it occurs. Attached screens and link zip file https://drive.google.com/file/d/1VteyAIwT-fwgV8aEzdaVFVoxxXxBh6Lz/view?usp=sharing PTE version 9.0.18
  10. When starting from the commented point of restoration, I have not had any problem with the installation. I tried to reproduce the error installing tap0901.sys before PTE and it was not possible to reproduce the incident. Sorry
  11. The windows version is 7 professional sp1. PTE 9.0.13 There was no previous installation, the hard disk had been formatted and a new installation had been made. I think I just solved the problem, I'm running tests. I have returned to a previous restore point, that is before installing tap0901.sys. I will inform you if the operation is correct. Thank you.
  12. When installing pte the following error appears, I uninstalled the product cleaned the registry, turned off the pc and restarted. when installing again it continues with the same error
  13. What will be the price for those who already have version 8
  14. pere

    thedom ?

    Anyone know how to connect to TheDom or happens with this page?. thanks
×
×
  • Create New...